Orchideenfreunde.net
Lieber Orchideenfreund!
Schön dass Du auf unser Forum gestoßen bist!
Wir würden uns freuen, Dich als neues Mitglied in unserem Forum begrüßen zu dürfen!
Unser Forum pflegt einen sehr guten Umgangston untereinander und wir sind eine Gemeinschaft von begeisterten Orchideenfreunden.
Hier sind alle richtig, sowohl Neueinsteiger, Fortgeschrittene und Profis im Fachbereich der Orchideen.
Nur als registriertes Mitglied hast Du Zugriff auf alle Bereiche und kannst die Bilder sehen!Mit deiner Registrierung/Anmeldung bestätigst Du, die Forenregeln gelesen zu haben und diese voll und ganz zu akzeptieren, der Benutzer überträgt dem Foreninhaber ein einfaches, räumlich und zeitlich unbeschränktes und kostenloses Nutzungsrecht für die von Ihnen erstellten Beiträge im Rahmen des Forums. Das Nutzungsrecht bleibt auch bei einem Ausscheiden aus dem Forum bestehen.

Melde Dich also jetzt an bei uns im Forum, wir freuen uns auf Dich!
Orchideenfreunde.net

Das Orchideenforum für Neueinsteiger und Profis im Fachbereich Orchideen

Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

eingefallene Flecken auf einer Cattleyablüte

Nach unten  Nachricht [Seite 1 von 1]

Friedl

avatar
Orchideenfreund
Hallo,
heute habe ich zu meinem Schrecken eingefallene Flecken auf meiner Cattleyahybride Lc. Sagarik Wax "African Beauty" entdeckt. Betroffen sind beide Blüten nur auf der Vorderseite. Die Blüten haben sich um den 9.11.13 geöffnet und sahen gut aus. Ich habe seitdem mehrere Fotos gemacht. Am 2.12. zeigten sich leichte Flecken auf der Blüte, die ich aber übersehen habe.
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
Heute am 6.12. sieht die Blüte so aus:
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
Ich habe die Pflanze vor über einem Jahr von einer bekannten Orchideengärtnerei gekauft. Bereits auf dem Transport verlor sie Blätter. Das setzte sich bei mir fort, bis sie nur noch eine beblätterte Bulbe hatte. Ich habe die Lc. isoliert und mit einem Pilzmittel gespritzt. Fast ein Jahr regte sich nichts. Dann bekam sie einen Neutrieb und 2 schöne Blüten. Ich dachte, sie ist überm Berg und habe sie kürzlich zu den anderen gestellt.
Meine Betrachtung mit dem Vergrößerungsglas heute ergab nichts besonderes. Auf dem neuen Blatt hat sie einen kleinen schwarzen Fleck.
Ist das ein Virus?

werner b

avatar
Orchideenfreund
naja die blüht ja schon 1 Monat, da wird sie jetzt wohl anfangen zu verblühen

LuteousForb

avatar
Orchideenfreund
Könnte es sein, dass eine Schnecke die oberste Schicht der Blüte abgeraspelt hat?

Im 1. Bild sieht man die Flecken jedoch auch schon ganz leicht, vielleicht ist es nur eine Art Muster das sich erst jetzt stärker zeigt, ein Monat in Blüte ist schon recht lang. ja1 

Peregrinus

avatar
Globalmoderator
Das sieht schon seltsam aus und ich habe keine Idee, was die Ursache ist. An Schnecken kann ich nicht glauben. Die würden erst mal ein Blatt ziemlich restlos verputzen, bevor sie ans nächste gehen.


_________________
herzliche Grüße
Matthias

Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten