Orchideenfreunde.net
Lieber Orchideenfreund!
Schön dass Du auf unser Forum gestoßen bist!
Wir würden uns freuen, Dich als neues Mitglied in unserem Forum begrüßen zu dürfen!
Unser Forum pflegt einen sehr guten Umgangston untereinander und wir sind eine Gemeinschaft von begeisterten Orchideenfreunden.
Hier sind alle richtig, sowohl Neueinsteiger, Fortgeschrittene und Profis im Fachbereich der Orchideen.
Nur als registriertes Mitglied hast Du Zugriff auf alle Bereiche und kannst die Bilder sehen!Mit deiner Registrierung/Anmeldung bestätigst Du, die Forenregeln gelesen zu haben und diese voll und ganz zu akzeptieren, der Benutzer überträgt dem Foreninhaber ein einfaches, räumlich und zeitlich unbeschränktes und kostenloses Nutzungsrecht für die von Ihnen erstellten Beiträge im Rahmen des Forums. Das Nutzungsrecht bleibt auch bei einem Ausscheiden aus dem Forum bestehen.

Melde Dich also jetzt an bei uns im Forum, wir freuen uns auf Dich!
Orchideenfreunde.net

Das Orchideenforum für Neueinsteiger und Profis im Fachbereich Orchideen

Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Zygopetalum - braune Flecken auf Neuastrieb

Nach unten  Nachricht [Seite 1 von 1]

Gast


Gast
Guten Abend

Meine Zygopetalum habe ich letzten Winter blühend gekauft. Den Sommer hat sie an einem schattigen Platz auf dem Balkon verbracht und dort eine schöne Bulbe und zwei Neuaustriebe fabriziert.
Vor einer Woche etwa habe ich sie reingeholt und an ein Fenster mit leicht schattierter Morgensonne gestellt. Dort hat sie innert kürzester Zeit am grösseren Neuastrieb dunkelbraune Flecken bekommen, die umrandet sind von 'feuchten' Stellen (besser kann ich das jetzt irgendwie nicht erklären). Was könnte das sein?



Die ganze Pflanze:

Die schwarzen Punkte auf den älteren Blättern hatte sie schon den ganzen Sommer über, sie breiten sich nicht aus - ich halte sie für mechanische Beschädigungen

Es kann sein, dass der Neuaustrieb beim besprühen anderer Pflanzen etwas in Mitleidenschaft gezogen worden ist  scratch Bei meinen Recherchen bin ich auf einiges gestossen, aber leider noch nicht wirklich schlau geworden - Bakterien? Und wenn ja, was tue ich dagegen?

Vielen Dank und Gruss
synthemesc

Sabine62

avatar
Orchideenfreund
Also ich habe ja nicht so die Ahnung davon hatte aber ähnliches auch schon an Zygopetalum aber es hat der Pflanze keineswegs geschadet. Also einfach weiterpflegen. Ich entferne in so einem Fall die befallenen Blätter nach einiger Zeit.Und behandele Pro Forma mit einem Spray gegen Pilzbefall aber die Experten hier werden dir sicher einen Tip geben können.

Radickson

avatar
Orchideenfreund
synthemesc schrieb:Es kann sein, dass der Neuaustrieb beim besprühen anderer Pflanzen etwas in Mitleidenschaft gezogen worden ist  scratch
Hallo synthemesc,
alle Zygopetalen werden bei mir jeden Morgen zusammen mit Vandeen besprüht und fühlen sich wunderbar.

Da nur die jüngsten Blätter die Flecken bekommen, könnte man vermuten, dass der Pflanze irgendwas fehlt, ein oder mehrere Nährstoffe bzw. [Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]. Z.B. bei Molybdänmangel werden die jüngsten Blätter braun und bei Bormangel werden die befleckt. Und mit Molybdän geizen die Düngerhersteller besonders, weil das Zeug verdammt teuer ist.

Nur so eine Idee, was es sein könnte...

Gast


Gast
Hallo ihr zwei, danke für euer Antworten!

Martin, mit Nährstoffmangel könntest du recht haben. Meine Orchideen sind diesen Sommer düngetechnisch etwas zu kurz gekommen Rolling Eyes Dieses Defizit bin ich aber mittlerweile am ausbessern und ich hoffe nun, den Flecken dadurch Einhalt gebieten zu könnnen. Sie breiten sich nicht weiter aus, darum werde ich jetzt mal warten und schauen was passiert ja1

Danke nochmals und schönen Tag euch,
synthemesc

Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten