Orchideenfreunde.net
Lieber Orchideenfreund!
Schön dass Du auf unser Forum gestoßen bist!
Wir würden uns freuen, Dich als neues Mitglied in unserem Forum begrüßen zu dürfen!
Unser Forum pflegt einen sehr guten Umgangston untereinander und wir sind eine Gemeinschaft von begeisterten Orchideenfreunden.
Hier sind alle richtig, sowohl Neueinsteiger, Fortgeschrittene und Profis im Fachbereich der Orchideen.
Nur als registriertes Mitglied hast Du Zugriff auf alle Bereiche und kannst die Bilder sehen!Mit deiner Registrierung/Anmeldung bestätigst Du, die Forenregeln gelesen zu haben und diese voll und ganz zu akzeptieren, der Benutzer überträgt dem Foreninhaber ein einfaches, räumlich und zeitlich unbeschränktes und kostenloses Nutzungsrecht für die von Ihnen erstellten Beiträge im Rahmen des Forums. Das Nutzungsrecht bleibt auch bei einem Ausscheiden aus dem Forum bestehen.

Melde Dich also jetzt an bei uns im Forum, wir freuen uns auf Dich!
Orchideenfreunde.net

Das Orchideenforum für Neueinsteiger und Profis im Fachbereich Orchideen

Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Fotos hochladen geht nicht!

Nach unten  Nachricht [Seite 1 von 1]

1Fotos hochladen geht nicht! Empty Fotos hochladen geht nicht! am 12.09.20 6:43

Peter

Peter
Orchideenfreund
Hallo zusammen

Ich würde gerne Fotos hochladen aber das Postingfeldes um Fotos hochzuladen ist nicht eingeblendet.

Liebe Grüße
Peter

https://www.salzkammergut-foto.at

Lumpazivagabundus

Lumpazivagabundus
Orchideenfreund
Hallo!

Auf dem angehängten Bild ist mit einem Pfeil das Feld markiert, das Du anklicken mußt (nennt sich "ein Bild hosten")

Dann poppt ein Rahmen auf, in den Du bilder von Deiner Festplatte ziehen und hochladen kannst.

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]

Peter

Peter
Orchideenfreund
Danke Herbert für deinen Kommentar

Ja da liegt ja das Problem, die Auswahlleiste ist bei mir nicht eingeblendet, ich bin erst seit einem Tag angemeldet kann das der Grund sein?

Lg. Peter

https://www.salzkammergut-foto.at

Eli1

Eli1
Admin
Peter schrieb:Danke Herbert für deinen Kommentar

ich bin erst seit einem Tag angemeldet kann das der Grund sein?

Lg. Peter

Nein, daran liegt es nicht.


_________________
Liebe Grüße
Eli
http://www.orchideenhobby.at

Eli1

Eli1
Admin
ich habe dir eine private Nachricht geschickt.


_________________
Liebe Grüße
Eli
http://www.orchideenhobby.at

Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten