Orchideenfreunde.net
Lieber Orchideenfreund!
Schön dass Du auf unser Forum gestoßen bist!
Wir würden uns freuen, Dich als neues Mitglied in unserem Forum begrüßen zu dürfen!
Unser Forum pflegt einen sehr guten Umgangston untereinander und wir sind eine Gemeinschaft von begeisterten Orchideenfreunden.
Hier sind alle richtig, sowohl Neueinsteiger, Fortgeschrittene und Profis im Fachbereich der Orchideen.
Nur als registriertes Mitglied hast Du Zugriff auf alle Bereiche und kannst die Bilder sehen!Mit deiner Registrierung/Anmeldung bestätigst Du, die Forenregeln gelesen zu haben und diese voll und ganz zu akzeptieren, der Benutzer überträgt dem Foreninhaber ein einfaches, räumlich und zeitlich unbeschränktes und kostenloses Nutzungsrecht für die von Ihnen erstellten Beiträge im Rahmen des Forums. Das Nutzungsrecht bleibt auch bei einem Ausscheiden aus dem Forum bestehen.

Melde Dich also jetzt an bei uns im Forum, wir freuen uns auf Dich!
Orchideenfreunde.net

Das Orchideenforum für Neueinsteiger und Profis im Fachbereich Orchideen

Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Was hab ich falsch gemacht?

Nach unten  Nachricht [Seite 1 von 1]

1 Was hab ich falsch gemacht? am 05.02.18 19:13

Dropselmops

avatar
Orchideenfreund
Hallo liebe Gemeinde,

ich möchte Euch gern zu dem (zumindest für mich) rätselhaften Sterben meiner Phalaenopsen zu Rate ziehen.
Ich habe Mitte 2016 4 Phalaenopsen aus dem Müllraum gerettet. Sie waren schon etwas vertrocknet, aber es gab noch genügend Wurzeln und so hab ich alles, was nicht mehr schön aussah abgeschnitten, in neues Substrat (Compo Orchideensubstrat) getopft und nach einer Woche getaucht.
Die Orchideen haben sich auch gleich berappelt und teilweise sogar Blüten geschoben.
Im Herbst 2016 hab ich sie in mein Büro gestellt (Westfenster) und habe die Pflegeprozedur beibehalten (also 2-wöchtenliches Tauchen in VE-Wasser mit bissl Dünger, dazwischen hab ich die Oberfläche nahezu täglich großzügig mit Wasser besprüht). Sie haben sich weiterhin gut entwickelt, viele schöne große Blätter ausgebildet. Irgendwann, war ich es allerding leid zu tauchen, also hab ich nur noch gesprüht. Auch das fanden sie gut und haben sich nichts Gegenteiliges anmerken lassen.
Jetzt nach nahezu einem Jahr hab ich wieder mit dem Tauchen begonnen und von da an ging es bergab. Die Blätter wurden gelb und die Blütenknospen sind vertrocknet. Daraufhin hab ich nun die Pflanzen aus dem Topf geholt und siehe da, die Wurzeln sind weggefault. Mittlerweile glaube ich, daß es von 8 Pflanzen vielleicht 2 schaffen werden, der Rest wird wohl in die Biotonne wandern. Sad
Habt Ihr eine Erklärung, warum das, was mal funktioniert hat, plötzlich nicht mehr funktioniert?
Und was sollte ich beim nächsten Mal besser machen? Am Donnerstag gäbe es nämlich beim ALDI wieder Phalaenopsen im Angebot und ich würde gern welche kaufen. Vorausgesetzt, ich weiß, wie ich sie länger, als nur 2 Jahre in Kultur halten kann ...

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]

Vielen Dank im Voraus für Eure Ratschläge
Eure ratlose Nicole

Angi

avatar
Globalmoderator
Hallo Nicole,

kannst du uns auch Fotos von den Wurzeln hier posten (wenn noch welche da sind)?

Die Pflanzen sehen meiner Meinung nach dehydriert aus. Ich denke, dass das Besprühen ihnen doch nicht sooo gut gefallen hat. Man muss auch dabei beachten, dass kein Wasser in den Blattachseln stehen bleibt.


_________________
LG

Angi

Leben ist Zeichnen ohne Radiergummi Kees Snyder
http://www.bordercollie-niko.de

Sandra

avatar
Orchideenfreund
Hallo Nicole,
ich muss Angie recht geben, die Blätter sehen sehr dehydriert aus. Sprühen reicht niemals aus. 1x pro Woche tauchen wenn die Pflanzen bei normaler Zimmertemperatur stehen ist normalerweise angesagt. Die Phalaenopsen sind ja in einem durchsichtigen Top gepflanzt, so kannst du die Wurzeln gut sehen und wenn keine Wassertröpfchen mehr am Topf zu sehen sind muss sie getaucht werden. Du wirst sehen dass das wunderbar klappt und deine Orchis bedanken sich mit vielen schönen Blüten.Ich wünsche dir viel Erfolg Very Happy
LG Sandra

Eli1

avatar
Admin
Auf Grund des dehydrierten Aussehens werden die Wurzeln nicht mehr schön sein.
Bin unsicher, ob da noch "was geht".

http://www.orchideen-wien.at

Dropselmops

avatar
Orchideenfreund
Vielen Dank für Eure Antworten, aber offensichtlich hab ich mich etwas unklar augedrückt.
Das Besprühen des Substrates (nicht der Pflanze) hat ein Jahr lang gut funktioniert. Ich habe wie gesagt immer das Substrat besprüht und zwar reichlich, so daß durch die vielen Ritzen eigentlich genügen Feuchtigkeit nach unten gelangt ist. Die Pflanzen selbst haben nur das abbekommen, was von unten vom Substrat „abgeprallt“ ist. Sie haben also feuchte Luft von unten bekommen und niemals etwas in die Blattachseln. Und dann, nach einem Jahr, hab ich wieder angefangen zu tauchen und erst ab da ging es bergab. Dann färbten sie sich gelb und vertrockneten.
Die einzige Erklärung, die ich jetzt hab ist folgende: durch das Besprühen des Substrates (ca. 10 große Sprühstöße) hat die Pflanze prinzipiell genug Wasser bekommen, um gut über die Runden zu kommen. Offensichtlich sind aber einige Wurzeln dabei vertrocknet, nämlich die, die nicht an die Sprühfeuchtigkeit gekommen sind. Das war kein Problem, solange es noch genug intakte Wurzeln gab. Als ich dann wieder angefangen hab, zu tauchen, haben die verzrockneten Wurzeln angefangen zu faulen und die intakten Wurzeln „angesteckt“. Deswegen hab ich auch soviel faule Wurzeln dann gesehen beim Austopfen. Die hab ich dann alle radikal entfernt und bei einigen war es eben so viel, daß sie es wahrscheinlich nicht schaffen werden. Mich wundert nur, daß innerhalb von 14 Tagen alles komplett wegfaulen kann, sodaß nichts mehr übrig ist, obwohl die Pflanze vorher top aussah ... scratch

Dementsprechend gibts auch keine Bilder von den faulenWurzeln, weil ich die ja schon längst entsorgt hab Very Happy

6 Was hab ich falsch gemacht? am 06.02.18 20:22

Biene

avatar
Orchideenfreund
Hallo Nicole,

hast du beim tauchen jetzt wieder Dünger benutzt?
Ich könnte mir vorstellen, dass die Wurzeln durch hohe Düngergaben Probleme bekommen haben.
Was hast du für Substrat benutzt?
Sieht mir schon recht dunkel und fein aus. 
Kann aber nicht allzuviel sehen. Insoweit könnte es beim Tauchen nicht ausreichend abgetrocknet sein.

Dropselmops

avatar
Orchideenfreund
Hi Biene,

Ja, ich hab gedüngt. Allerdings setze ich immer nur ca. ein Viertel der empfohlenen Menge ein. Das Substrat ist ganz normales Compo Orchideensubstrat. Und das Tauchen mache ich wie folgt: ich fülle Wasser mit Dünger in den Übertopf. Nach ca. einer halben Stunde gieße ich ab und nach ca. einer weiteren halben Stunde nochmal das nachgelaufene Restwasser.

Eigentlich kann an dem Prozess wenig falsch sein, oder?

LG
Nicole

8 Was hab ich falsch gemacht? am 07.02.18 19:53

Biene

avatar
Orchideenfreund
Hallo Nicole,

Wie oft hast du getaucht und wie oft gedüngt?

Ich schätze dein Substrat ist nicht mehr ausreichend abgetrocknet und wahrscheinlich sind deshalb die Wurzeln verfault.  nachdenken

Mit Fertigsubstraten hab ich selbst nicht so gute Erfahrungen. Die fand ich immer sehr mulchig und erdig. Bin auf Pinienrinde umgestiegen, das ist günstiger und  von der Struktur her besser. Es trocknet daher besser ab, was für Orchideen wichtig ist.

Dropselmops

avatar
Orchideenfreund
Ich hab 1x getaucht und dannnach einer Woche wieder. Jedesmal mit einer homöopathischen Dosis Dünger. Das zeigte sich aber schlagartig, deswegen, bin ich ja auch der Meinung, daß es mit dem Tauchen zusammenhängt.
Dann bestell ich mir mal reine Pinienrinde und versuch es damit. Welche Größe der Partikel hältst Du für vernünftig?

10 Was habe ich falsch gemacht? am 08.02.18 19:50

Biene

avatar
Orchideenfreund
Hallo Nicole,

ich befürchte das das insbesondere im Winter wirklich zu  nass war. nachdenken

Ich selbst hab vor 3 Jahren auf SGK umgestellt. 
Da benutze ich  göbere und feinere Körnung.

Für die Phalaenopsen in normaler Topfkultur würde ich so zwischen 15 und 45 mm benutzen. Dürfte mittlere Körnung sein.

11 Re: Was hab ich falsch gemacht? am 08.02.18 20:01

Dropselmops

avatar
Orchideenfreund
SGK klingt super, nur kriegt man die Komponenten nie in kleineren Beuteln ... Very Happy
Sonst würde ich das mal probieren. Oder hast Du einen Tip, wo man kleinere Mengen herbekommt?

12 Re: Was hab ich falsch gemacht? am 08.02.18 20:20

Orcho

avatar
Orchideenfreund
Was ist SGK?

13 Re: Was hab ich falsch gemacht? am 08.02.18 20:38

Dropselmops

avatar
Orchideenfreund
Substratglaskultur

14 Was hab ich falsch gemacht? am 09.02.18 16:59

Biene

avatar
Orchideenfreund
Hallo Nicole,

Ja, kleinere Abpackungen sind schwieriger und oft auch recht teuer.
Die Kohle wird immer von der Grillkohle abgezweigt.
Meine Pinienrinde hole ich aus dem Baumarkt. 70l Säcke.
Hab auch über 200 Pflanzen und ständig liebe Freunde, die mal was getopft haben wollen. Ich lagere die Rinde in Ikea Boxen auf die ich locker ne Tüte lege, damit nichts stockt oder schimmelt.

Hab aber im Terraristikshop schon kleinere Abpackungen gesehen. Schau doch  mal im Netz nach.
Ist wahrscheinlich noch immer günstiger als das Fertigzeug. kaffee

Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten